РАДИОСХЕМЫ



РАДИОФОРУМЫ


СХЕМЫ И СТАТЬИ
  • БЛОГИ
  • НОВОЕ
  • СХЕМЫ
  • РАЗНОЕ
  • ТЕОРИЯ
  • ТЕЛЕВИДЕО
  • СВЕТОДИОД
  • МЕДТЕХНИКА
  • БЫТТЕХНИКА
  • ИЗМЕРИТЕЛИ
  • СПРАВОЧНИК
  • ТЕХНОЛОГИИ
  • РЕМОНТ СХЕМ
  • МОБИЛЬНИКИ
  • КОМПЬЮТЕРЫ
  • НАЧИНАЮЩИМ
  • ЗАРЯДКИ И АКБ
  • СИГНАЛИЗАЦИИ
  • АУДИОТЕХНИКА
  • АВТОВЕЛОМОТО
  • БЛОКИ ПИТАНИЯ
  • РАДИОПРИЁМНИКИ
  • МЕТАЛЛОИСКАТЕЛИ
  • МИКРОКОНТРОЛЛЕР
  • РАДИОПЕРЕДАТЧИКИ


    • Страница 2 из 2
    • «
    • 1
    • 2
    Архив - только для чтения
    Форум радиолюбителей » СХЕМЫ » НАЧИНАЮЩИМ » Собрал генератор на TL - не работает
    Собрал генератор на TL - не работает
    Чт, 27.02.2020, 00:42 | Сообщение # 11        
    vrytsev
    аватар
      Постов: 475   Друзья 
    Цитата a69 ()
    вот сволоч. а я на неё так надеялся...

    Так ведь краб давал ссылку покурить с описанием, где указывалась частота 1-300 кГц. Придется искать другую схему.
    Чт, 27.02.2020, 01:11 | Сообщение # 12        
    a69
    аватар
      Постов: 94   ОК 
    я сейчас запустил на 60 герц. правда на скважности 50%
    так что бумажки и реальность отличаются
    Чт, 27.02.2020, 06:37 | Сообщение # 13        
    cccr2
    аватар
      Постов: 1693   Друзья 
    a69, На сколько я помню,на выходе 300 и делитель на три,вот и получишь свои 50 Герц.
    Форум радиолюбителей » СХЕМЫ » НАЧИНАЮЩИМ » Собрал генератор на TL - не работает
    • Страница 2 из 2
    • «
    • 1
    • 2
    Поиск:

    Внимание! Форум переехал на Tehnodium.ru



    © 2010-2022 "Форум Радиосхемы". All Rights Reserved  Почта  PDA