РАДИОСХЕМЫ



РАДИОФОРУМЫ


СХЕМЫ И СТАТЬИ
  • БЛОГИ
  • НОВОЕ
  • СХЕМЫ
  • РАЗНОЕ
  • ТЕОРИЯ
  • ТЕЛЕВИДЕО
  • СВЕТОДИОД
  • МЕДТЕХНИКА
  • БЫТТЕХНИКА
  • ИЗМЕРИТЕЛИ
  • СПРАВОЧНИК
  • ТЕХНОЛОГИИ
  • РЕМОНТ СХЕМ
  • МОБИЛЬНИКИ
  • КОМПЬЮТЕРЫ
  • НАЧИНАЮЩИМ
  • ЗАРЯДКИ И АКБ
  • СИГНАЛИЗАЦИИ
  • АУДИОТЕХНИКА
  • АВТОВЕЛОМОТО
  • БЛОКИ ПИТАНИЯ
  • РАДИОПРИЁМНИКИ
  • МЕТАЛЛОИСКАТЕЛИ
  • МИКРОКОНТРОЛЛЕР
  • РАДИОПЕРЕДАТЧИКИ


    • Страница 1 из 1
    • 1
    Архив - только для чтения
    Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилитель Microlab Pro1 не выводит звук
    Усилитель Microlab Pro1 не выводит звук
    Вт, 18.08.2020, 18:52 | Сообщение # 1        
    krong1983
    аватар
      Постов: 1   ОК 
    Доброго времени суток. Суть проблемы такова.Уселитель от Микролаб перестал выводить звук.Сам включается,индикация горит,а звука нет. Разобрал. нашел на плате предуселителя отвалившийся контакт от стабилитрона,который понижает ток до 9В. запаял. положительных результатов не дало. затем начал дальше смотреть.На плате уселителя обнаружил что один резистор (R307) сильно греется. причем начинает греться,когда подключаешь плату управления на плате предуселителя. И еще,падает напряжение с 24 вольт до 16 Вольт.В чем может быть причина? где искать?
    П.С. Схема прилагается.

    Добавлено (23.08.2020, 16:35)
    ---------------------------------------------
    Проблема решена.Тему можно закрывать!

    Файлы: 9295750.jpg(120.6 Kb) · 8212375.jpg(147.8 Kb)
    Форум радиолюбителей » СХЕМЫ » УСИЛИТЕЛИ » Усилитель Microlab Pro1 не выводит звук
    • Страница 1 из 1
    • 1
    Поиск:

    Внимание! Форум переехал на Tehnodium.ru



    © 2010-2022 "Форум Радиосхемы". All Rights Reserved  Почта  PDA