РАДИОСХЕМЫ



РАДИОФОРУМЫ


СХЕМЫ И СТАТЬИ
  • БЛОГИ
  • НОВОЕ
  • СХЕМЫ
  • РАЗНОЕ
  • ТЕОРИЯ
  • ТЕЛЕВИДЕО
  • СВЕТОДИОД
  • МЕДТЕХНИКА
  • БЫТТЕХНИКА
  • ИЗМЕРИТЕЛИ
  • СПРАВОЧНИК
  • ТЕХНОЛОГИИ
  • РЕМОНТ СХЕМ
  • МОБИЛЬНИКИ
  • КОМПЬЮТЕРЫ
  • НАЧИНАЮЩИМ
  • ЗАРЯДКИ И АКБ
  • СИГНАЛИЗАЦИИ
  • АУДИОТЕХНИКА
  • АВТОВЕЛОМОТО
  • БЛОКИ ПИТАНИЯ
  • РАДИОПРИЁМНИКИ
  • МЕТАЛЛОИСКАТЕЛИ
  • МИКРОКОНТРОЛЛЕР
  • РАДИОПЕРЕДАТЧИКИ


    • Страница 1 из 1
    • 1
    Архив - только для чтения
    Форум радиолюбителей » СХЕМЫ » ВОПРОС-ОТВЕТ » Пропал звук на усилителе
    Пропал звук на усилителе
    Вс, 27.12.2020, 14:07 | Сообщение # 1        
    tupter2003
    аватар
      Постов: 1   U 
    Играло все хорошо потом просто бац с хлопком пропал звук и начало гудеть усилитель d718 b688 и перестала гореть левая сторона эквалайзера потом чтото розобрал подключил вне колонки оно заработало собрал послушал пару минут и опять тоже самое сейчас розоьраное не хочет запускатся и сильно греется и немного гудит не сильно шарю в этом но могу запаять что нужно иди поменять радио деталь какуюто буду рад если поможете хочу к новому году чтобы работала усилитель все времья работал через блютуз наушники они были как aux



    Файлы: 8327020.jpg (16.3 Kb) · 4340149.jpg (15.7 Kb) · 6338982.jpg (16.5 Kb) · 6967036.jpg (17.7 Kb)
    Вс, 27.12.2020, 14:38 | Сообщение # 2        
    Maestro
    аватар
      Постов: 7398   * 
    Скопируйте вопрос на новый форум, этот закрыт уже https://shemaforum.ru/forum/usiliteli-i-audio/
    Вс, 27.12.2020, 16:57 | Сообщение # 3        
    DarkRus66
    аватар
      Постов: 750   Друзья 
    И не забудьте про знаки препинания... Если вы знаете что это вообще такое :D
    Форум радиолюбителей » СХЕМЫ » ВОПРОС-ОТВЕТ » Пропал звук на усилителе
    • Страница 1 из 1
    • 1
    Поиск:

    Внимание! Форум переехал на Tehnodium.ru



    © 2010-2022 "Форум Радиосхемы". All Rights Reserved  Почта  PDA